How do I turn off autoplay?

Autoplay seems to have been added recently. There does not appear to be any option of turning that off. If anyone knows how to turn this off, please let me know.

TIA